Mantenimiento batería

Home Foros Bricolaje/Mantenimiento Mantenimiento batería

  • Este debate tiene 0 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 1 mes por riamar.
  • Creador
    Debate
  • #505057
    riamar
    Participante

    Hola a tod@s
    Tengo una Ac motor Fiat Ducato del año 2004. El caso es que, aunque acabo de cambiar la batería del motor, se descarga con solamente 3 ó 4 semanas de estar parada. El voltaje da 11,6 pero al girar la llave baja a 10,4 y no arranca.
    Tengo un relé que corta la batería del habitáculo y nada parece estar pudiendo consumir la batería del motor. ¿Creéis que pueda ser el sistema de seguridad que tengo instalado?. Es un simple dispositivo eléctrico que inhabilita el arranque/corta el motor.
    Pienso que la solución pueda ser dejar las baterías conectadas y permanentemente enchufada la Ac, pues he comprobado que así ambas baterías cargan…
    Pero me gustaría saber si lo veis normal.
    Muchas gracias por vuestra ayuda.

  • Debes estar registrado para responder a este debate.
PARTICIPA EN EL FORO

BUSCA NOTICIAS EN NUESTRA HEMEROTECA


TE PUEDE INTERESAR

Uso de cookies

Este sitio web utiliza cookies propias y de terceros para mejorar la experiencia del usuario, realizar análisis de navegación de los usuarios, mostrarle publicidad relacionada con sus preferencias y mejorar nuestros servicios. Si continúa navegando, consideramos que rechaza el uso de cookies, pudiendo producirse errores de navegación o problemas de visualización de determinados contenidos. Para más información, consulte previamente nuestra política de cookies.

ACEPTAR
Aviso de cookies