problemas con la cisterna del thetford

Home Foros Bricolaje/Mantenimiento problemas con la cisterna del thetford

Este debate contiene 8 respuestas, tiene 0 mensajes y lo actualizó  Anónimo hace 2 años, 12 meses.

  • Creador
    Debate
  • #10836

    Anónimo

    Hola a todos/as, tengo un problema con la cisterna del thehford, cuando pulso el boton no sale agua y si lo muevo cerrando y abriendo de vez en cuando sale algo.

    ¿a alguno os ha pasado, sabeis que puede ser? bueno espero me podais ayudar?

    muchas gracias y buena semana santa

Viendo 8 respuestas - 1 de 8 (de 8 total)
  • Autor
    Respuestas
  • #52712

    Anónimo

    si no te hace el ruido cuando aprietas el boton, mira el fusible ,es posible que se haya fundido por haberle dado con la cisterna vacia.

    #52713

    Anónimo

    hola cpsv, algunas veces hace ruido pero solo en determinadas posiciones de la rueda y no siempre. ¿donde esta el fusible q me dices?

    Muchas gracias, un saludo

    #52714

    Anónimo

    El fusible debe de estar, si abre desde el exterior, como si fueras a sacar el cajon de grises, pues en una esquina de la parte superior, donde está el departamento de las pilas del indicativo que te avisa cuando está lleno. Aunque si te hace ruido de vez en cuando no creo que sea de eso, mas bien del fuelle del pulsador. Salu2

    #52715

    Anónimo

    Muchas gracias yoni pero no encuentro el p… fusible, ¿puede ser que mi modelo no lo lleve o lo lleve en otro sitio?

    un saludo

    #52716

    Anónimo

    hola pepaa, como te dice yoni el fusible esta en el cajetín donde sacas el tanque de aguas sucias, tienes al final a la derecha la parte baja de la bomba, hay una especie de curva de plastico y abajo un fusible de estos que son de plastico de colores, que no se ve muy bien, tendras que tantear con los dedos y lo notaras, suerte. 😉

    #52717

    Anónimo

    muchas gracias cpsv, espero encontrarlo

    ¿alguno sabeis como se puede desmontar el pulsador y el fuelle para mirar su estado?

    En fin gracias de nuevo y ya os ire contando los prograsos que haga

    un saludo

    😉

    #52718

    Anónimo

    Buenos dias soy novata en esto..me comprado una autocaravana una bejimar europe 5000….la cisterna no me funcionaba y mirando vi q el fusible estaba mal pero no se veia el amperio q utilizaba….a ver si alguien me ouede ayudar a decirme los amperioz q debe utilizar…gracias

    #252076

    Anónimo

    Buenos dias soy novata en esto..me comprado una autocaravana una bejimar europe 5000….la cisterna no me funcionaba y mirando vi q el fusible estaba mal pero no se veia el amperio q utilizaba….a ver si alguien me ouede ayudar a decirme los amperioz q debe utilizar…gracias

Viendo 8 respuestas - 1 de 8 (de 8 total)

Debes estar registrado para responder a este debate.

PARTICIPA EN EL FORO

BUSCA NOTICIAS EN NUESTRA HEMEROTECA


TE PUEDE INTERESAR

Uso de cookies

Este sitio web utiliza cookies propias y de terceros para mejorar la experiencia del usuario, realizar análisis de navegación de los usuarios, mostrarle publicidad relacionada con sus preferencias y mejorar nuestros servicios. Si continúa navegando, consideramos que rechaza el uso de cookies, pudiendo producirse errores de navegación o problemas de visualización de determinados contenidos. Para más información, consulte previamente nuestra política de cookies.

ACEPTAR
Aviso de cookies